[milters] Archive

Lists Index Date Thread Search

Article: 1038
From: Anthony Howe
Date: 2010-08-31 08:34:03 -0400
Subject: Re: cannot compile under debian lenny

On 31/08/2010 02:54, G√ľnter Grodotzki whispered from the shadows...:
> I am highly interested in purchasing milter-link and wanted first to
> test things out with your free software.. unfortunately I fail in
> compiling:

You need to configure and compile libsnert first before any milters. The
milters depend on libsnert. The installation instructions make that clear.

http://www.snertsoft.com/sendmail/milter-null/#Installation

-- 
Anthony C Howe            Skype: SirWumpus                  SnertSoft
+33 6 11 89 73 78       Twitter: SirWumpus      BarricadeMX & Milters
http://snert.com/      http://nanozen.info/     http://snertsoft.com/

Lists Index Date Thread Search